無料
エロ
動画
容量2GB!アクセス解析&動画ファイルも可能な無料ブログ。アフィリエイト完全対応。
  最新画像一覧   /    おもしろブログが満載! シャッフル ブログ  /     無料登録  

どもども

  1. 2010/07/18(日) 00:34:14|
  2. ちくそう|
  3. トラックバック:0|
  4. コメント:8
うーん、一体どこのどちら様がご訪問していただいているのでしょうか

レンダ画もなければ、エロもないし 申し訳ないのです

さて、今回のマザー買い直し→でもやっぱりPCが起動しない、の症状は以下の通りです

 PCのスイッチを入れると通電する HDDのアクセスランプはつくし、ファン類は全て作動する

◆.皀縫燭砲録号が送られない

 BIOS起動まで達しない

マザーが壊れたと思ったのですが、どうも、サスケさんとろるふぃさんからいただけたコメントのように、電源が半死状態なのでは、と思います

先週の休みは疲れすぎてアキバにいけず 今週は電源を買ってきましたが、疲れすぎてつける気にならず 毎日、階段での引越しで、マジ死にそうです

一応、買ったのはWin+Powerの700W(だっけ?)の8000円のやつ コルセアか超力2の650W、1.2万円もよさそうでしたが、こいつは次の機会にとっておきましょう

CPUクーラーもサードパーティ製に変えるつもり 洗った方が良いみたいなのですが、純正はファンが外せません チェーンスモーカーなもので、ほこりはやにとともに張り付いて、エアスプレーなんかじゃ取れませんから

サイドパネルを外すのは何年か前にやってみました 猫の毛がものすごい勢いでケース内に蓄積されていきました

まあ、クーラー無しの室温といい、掃除しないのでほこりとやにと猫の毛だらけといい、PCにはとんでもなく劣悪な環境なのも間違いないです

むう、これを自業自得という

ついでに、しょっちゅうビールをケースの上にこぼします 猫がげろ吐きます 昔、酔っ払って組んでいたときに、コーヒーをケースの中にぶちまけたこともあります

あほでしょ

とーぶん、PCは復活しそうにありません へへへ

ではではっ!

<<  あついからなのか  |  ホーム  |  ???  >>

コメント

念のため

一つ起動しない症状で気になったところが有りましたので、念のためコメ残しておきますね。

自作PCの初歩中の初歩ですが、画面が映らない、BIOSまでたどり着かないというパターンは、ちゃんと部品が組めていないってことが経験上かなりあります。
ケースの作りが悪いとネジを絞めたときビデオカード等がちゃんと刺さってなかったりすることがあります(私が最近組みなおしたPCはサウンドカードがたまに緩んで認識しないことが有ります)ビデオカードもしかりです。

あとCPUとメモリもちゃんと刺さってなかったりすると通電してファンやHDDアクセスのランプは付いても画面が映らないという状況に陥ります。

多分電源を入れたときにマザーにもよりますが、ビープ音やマザー上のLED等でエラー内容を教えてくれるものもありますので一度マニュアルを参照してみると良いかと思います。

最後に電源ですが、私の場合壊れたことが一度も無いので何とも言えませんが、ドライブ類満載でなければあまり容量は気にしないでも平気かと思います。

私の実例(過去含む)ですが、これで普通に動いています。

1 電源350w core2quad q6700 Radeon HD4850 HDDX1 DVDX1
2 電源500w PentiumD 925 Radeon X1950pro HDDX1 DVDX1
3 電源500w core2quad q6700 Geforce GTX260 HDDX2 DVDX2
4 電源350w CeleronE1200 Geforce GTX240 HDDX1 BDX1
5 電源550w core2quad q9550 Gerorce GTX295 HDDX2 DVDx1

ご参考までに
  1. 2010/07/18(日) 01:26:34 |
  2. URL |
  3. ろるふぃ #-
  4. [ 編集]

ろるふぃさん、わざわざありがとうございます!

ビープ音さえなりません ので、マザーが壊れたのかな、と思った次第

で、マザーを買い換えたところ、まともに起動したのは初日だけ すぐに、前のマザーの末期(?)と同じように起動しなくなりました

まずはパーツの接続の確認をしてみます いやあ、疲れすぎていて、電源換えるのも面倒になってきています

自分のRuntimeは何がどうなっているのか、もはや思い出せないかもしれません!!

ではではっ!!

・・・と、結構ろるふぃさんも自作好きとみました これからもよろぴく!
  1. 2010/07/18(日) 20:48:52 |
  2. URL |
  3. DAD #-
  4. [ 編集]

BIOS起動もしなくなりましたか…

因みにウチの環境では、特定のHDDをSTAT接続するとBIOS起動しない…という現象が起きています。
USB変換を噛まして繋げると、そのHDDは普通に読み書きできるのですが。

一度HDDを全部外して、WINDOWSディスクを入れたCD(DVD)-ROMドライブのみの構成で試してみては?
  1. 2010/07/19(月) 18:59:29 |
  2. URL |
  3. サスケ #-
  4. [ 編集]

サスケさん、どうもです

Poserやってると、Cドライブ直下にインストールしたPoserのRuntimeの復帰がうまくいくかどうか不安で、クリーンインストールが気楽にできなくなりました

この辺、何とかして欲しいものです

なお、HDDをはずした状態で起動してしまうと、HDDがぶっ壊れている=Poserのデータが全部パー ・・・バックアップとってないんで、恐ろしいです(IDEスロットが一基しかないので、HDDの増設もままなりません)

ではではっ!
  1. 2010/07/19(月) 22:03:24 |
  2. URL |
  3. DAD #-
  4. [ 編集]

( ゚∀゚)ノィョ―ゥ

おいらはRuntimeはDドラに置いてる。安定するまでは・・・
でも暑いし。リラックスして打ち込むにも限度あるこの気候。
ちんこでもCBでも、気長に待つお。

PS:心配してくれる仲間がいるのが、いーじゃん♪

  1. 2010/07/20(火) 17:40:26 |
  2. URL |
  3. mixturesweet #-
  4. [ 編集]

いやう

仲間かあ、相手もそう思っていただけると嬉しいんだけどね

ただ、こっちはトラブルがよってくる人間なもので、巻き添えだけは避けたかったんだけどねえ

んじゃ、また
  1. 2010/07/20(火) 22:27:44 |
  2. URL |
  3. DAD #-
  4. [ 編集]

お疲れ様です。
色々と災難ですね・・・。

私の自作スキルは低いので、
参考にならないかもしれませんが、
身近で起こったできごとを列記します。

---

〆廼瓩M/B(BIOS)では、
この現象は出なくなったはずだったのに、
ついこの前、HPとTOSHIBAのPCで発生したのが、
USB外付けHDDをレガシーデバイスと認識してしまい、
起動せずに帰ってこないことがありました。
外付けHDDを外すか、OS起動するまで外付けHDDの
電源を入れないなどで回避しつつ、
BIOSアップデートで治ったことがありました。

CMOSクリアしたら動いた。
なんでか分りません(笑)
持ち主はOCでもしていたのでしょうか。


CPUとメモリを指し直し、
あるいはメモリ2枚のうち1枚駄目な物があり、
外したら動いたなんてこともありました。

---

POSERのバックアップにノートンゴーストを使用して、
定期的に差分バックアップをしています。
ゴーストが超お勧めってわけじゃないですが、
私は名前が面白いという理由だけで使ってます(笑)

それでは、
復活を心よりお待ちしております。
  1. 2010/07/20(火) 22:53:41 |
  2. URL |
  3. Kz #-
  4. [ 編集]

Kzさん、コメントありがとうございます 何とか直りました いや、直ったというべきか だが、しかし・・・
  1. 2010/07/22(木) 21:48:50 |
  2. URL |
  3. DAD #-
  4. [ 編集]

コメントの投稿

管理者にだけ表示を許可する

トラックバック

トラックバックURLはこちら

DTIブログって?

close